<!DOCTYPE HTML>
<html lang="es-es" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"default"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="http://www.cotelvo.com.ar/index.php/97-nuevo-cami%C3%B3n-0-km.html" />
	<meta name="author" content="Cotelvo Servicios" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Cotelvo Villa Ocampo - NUEVO CAMIÓN 0 KM</title>
	<link href="http://www.cotelvo.com.ar/index.php/component/search/?Itemid=101&amp;catid=38&amp;id=97&amp;format=opensearch" rel="search" title="Buscar Cotelvo Villa Ocampo" type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_avion/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/cache/template/gzip.php?djimageslider-8573c4c1.css" rel="stylesheet" type="text/css" />
	<link href="/cache/template/gzip.php?front-69e5bd41.css" rel="stylesheet" type="text/css" />
	<link href="/cache/template/gzip.php?uikit.min-ac9ea9ed.css" rel="stylesheet" type="text/css" />
	<link href="/cache/template/gzip.php?tooltip.min-3e1debca.css" rel="stylesheet" type="text/css" />
	<link href="/cache/template/gzip.php?form-advanced.min-b84700dd.css" rel="stylesheet" type="text/css" />
	<link href="/cache/template/gzip.php?progress.min-d8f1df6c.css" rel="stylesheet" type="text/css" />
	<link href="http://www.cotelvo.com.ar/modules/mod_weather_gk4/style/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.cotelvo.com.ar/modules/mod_weather_gk4/icons/meteocons_font/stylesheet.css" rel="stylesheet" type="text/css" />
	<link href="/templates/yoo_avion/widgetkit/widgets/tabs-avion/styles/tabs.css" rel="stylesheet" type="text/css" id="tabs-avion-css" />
	<script src="/cache/template/gzip.php?jquery.min-675db06f.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?jquery-noconflict-6d69cfbc.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?jquery-migrate.min-7fb55d15.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?jquery.easing.min-d2fdf4f9.js" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=" type="text/javascript" defer="defer"></script>
	<script src="/cache/template/gzip.php?script-febcc6ac.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?uikit.min-2dbc4cb7.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?tooltip.min-eaa7d698.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?bootstrap.min-1602a63b.js" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit-ef676458.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-244d3e16.js" type="text/javascript"></script>
	<!-- Perfect Link with Article Images on Facebook -->
	<meta property="og:title" content="NUEVO CAMI&Oacute;N 0 KM"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.cotelvo.com.ar/index.php/97-nuevo-cami%C3%B3n-0-km.html"/>
	<meta property="og:site_name" content="Cotelvo Villa Ocampo"/>
	<meta property="og:image" content="http://www.cotelvo.com.ar/images/image002.jpg"/>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_avion/apple_touch_icon.png">
<link rel="stylesheet" href="/cache/template/gzip.php?bootstrap-1a081b28.css">
<link rel="stylesheet" href="/cache/template/gzip.php?theme-5cfca694.css">
<script src="/cache/template/gzip.php?theme-d763f05d.js"></script>
</head>

<body class="tm-isblog  tm-article-blog">

    
        
    
    <div class="uk-container uk-container-center">

        
                        <div class="tm-header">

        <div class="tm-toolbar uk-clearfix uk-hidden-small">

                <div class="uk-float-left"><div class="uk-panel" ><ul class="uk-subnav uk-subnav-line"><li><a href="/index.php/component/content/?id=6&amp;Itemid=102">Features</a></li><li><a href="/index.php/component/content/?id=1&amp;Itemid=103">Layouts</a></li><li><a href="/index.php/component/content/7-blog.html?layout=blog&amp;Itemid=107">Blog</a></li></ul></div></div>
        
                <div class="uk-float-right"><div class="uk-panel" >
	<ul class="uk-subnav">
  <li><a href="#" class="uk-icon-hover uk-icon-github uk-icon-small"></a></li>
  <li><a href="#" class="uk-icon-hover uk-icon-twitter uk-icon-small"></a></li>
  <li><a href="#" class="uk-icon-hover uk-icon-dribbble uk-icon-small"></a></li>
  <li><a href="#" class="uk-icon-hover uk-icon-facebook uk-icon-small"></a></li>
</ul></div></div>
        
    </div>
    
        <nav class="tm-navbar uk-navbar">

                <a class="tm-logo uk-float-left uk-hidden-small" href="http://www.cotelvo.com.ar">
	<p><br /><img src="/images/logo.jpg" alt="" /></p></a>
        
                <ul class="uk-navbar-nav uk-visible-large"><li class="uk-active"><a href="/index.php">Inicio</a></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="#">La cooperativa</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/index.php/la-cooperativa/la-cooperativa.html">Historia</a></li><li><a href="/index.php/la-cooperativa/quienes-somos.html">Quienes somos</a></li><li><a href="/index.php/la-cooperativa/estatuto-y-reglamentos.html">Estatuto y reglamentos</a></li><li><a href="/index.php/la-cooperativa/noticias3.html">Noticias</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="#">Servicios</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/index.php/servicios/agua-potable.html">Agua potable</a></li><li><a href="/index.php/servicios/internet.html">Internet</a></li><li><a href="/index.php/servicios/telefonía.html">Telefonía</a></li><li><a href="/index.php/servicios/mutual-cotelvo.html">Mutual Cotelvo</a></li><li><a href="/index.php/servicios/alarmas.html">Alarmas</a></li><li><a href="/index.php/servicios/farmas.html">Farmas</a></li><li><a href="/index.php/servicios/banco-ortopedico.html">Banco ortopedico</a></li><li><a href="/index.php/servicios/cloacas.html">Cloacas</a></li><li><a href="/index.php/servicios/sepelio.html">Sepelio</a></li><li><a href="/index.php/servicios/television-abierta.html">Television abierta</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="#">Info Útil</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/index.php/info-útil/precipitaciones.html">Precipitaciones</a></li><li><a href="/index.php/info-útil/farmacias-de-turno.html">Farmacias de turno</a></li><li><a href="/index.php/info-útil/teléfonos-útiles.html">Teléfonos útiles</a></li><li><a href="/index.php/info-útil/diarios-de-la-región.html">Diarios de la región</a></li></ul></div></div></div></li><li><a href="/index.php/contacto.html">Contacto</a></li></ul>        
                <div class="uk-navbar-flip">
                    <div class="uk-navbar-content uk-visible-large">
<form id="search-40" class="uk-search" action="/index.php" method="post" role="search" data-uk-search="{'source': '/index.php/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Resultados de búsqueda', 'msgMoreResults': 'Más resultados', 'msgNoResults': 'No se encontraron resultados', flipDropdown: 1}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="buscar...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="107">
</form></div>
                        </div>
        
                <a href="#offcanvas" class="uk-navbar-toggle uk-navbar-flip uk-padding-remove uk-hidden-large" data-uk-offcanvas></a>
        
                <div class="uk-navbar-content uk-padding-remove uk-visible-small"><a class="tm-logo-small uk-float-left" href="http://www.cotelvo.com.ar">
	<p><img src="/images/logosmall.png" alt="Cotelvo" width="42" height="40" class="uk-responsive-height" /></p></a></div>
        
    </nav>
    
</div>            
        
                <section id="tm-top-a" class="tm-top-a uk-grid uk-grid-match uk-grid-collapse" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
            
<div class="uk-width-1-1"><div class="uk-panel uk-panel-box none" >
<div style="border: 0px !important;">
<div id="djslider-loader157" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"157","slider_type":"0","slide_size":1245,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider157" class="djslider djslider-default" style="height: 630px; width: 1245px;">
        <div id="slider-container157" class="slider-container">
        	<ul id="slider157" class="djslider-in">
          		          			<li style="margin: 0 0px 0px 0 !important; height: 630px; width: 1245px;">
          					            											<img class="dj-image" src="/images/slider/sliderlobueno.jpg" alt="lo bueno llega a casa" style="width: 100%; height: auto;"/>
																									
						
					</li>
                        	</ul>
        </div>
                <div id="navigation157" class="navigation-container" style="top: 47.619047619048%; margin: 0 0.80321285140562%;">
        	        	<img id="prev157" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next157" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play157" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause157" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div></div></div>
        </section>
        
                <section id="tm-top-b" class="tm-top-b uk-grid uk-grid-match" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
            
<div class="uk-width-1-1"><div class="uk-panel" >
	<p>

<div class="tm-gallery-avion uk-grid-width-1-1 uk-grid-width-medium-1-2 uk-grid-width-large-1-3 uk-grid uk-grid-match " data-uk-grid-match="{target:'> div > .uk-panel', row:true}" data-uk-grid-margin >

    
    <div>
    
<div class="uk-panel">

    <figure class="uk-overlay uk-overlay-hover ">

        <img src="/images/banner-jaauka.jpg" width="406" height="381">
        
        <div class="uk-overlay-panel uk-animation-hover uk-ignore">
            <div>

                                
                
                
            </div>
        </div>

                                    <a class="uk-position-cover" href="http://www.jaauka.com.ar"></a>
                    
    </figure>

</div>
    </div>

        
    <div>
    
<div class="uk-panel">

    <figure class="uk-overlay uk-overlay-hover ">

        <img src="/images/banner-internet.jpg" width="407" height="381">
        
        <div class="uk-overlay-panel uk-animation-hover uk-ignore">
            <div>

                                
                
                
            </div>
        </div>

                                    <a class="uk-position-cover" href="/index.php/servicios/internet.html"></a>
                    
    </figure>

</div>
    </div>

        
    <div>
    
<div class="uk-panel">

    <figure class="uk-overlay uk-overlay-hover ">

        <img src="/images/banner-cuidamosagua.jpg" width="406" height="381">
        
        <div class="uk-overlay-panel uk-animation-hover uk-ignore">
            <div>

                                
                
                
            </div>
        </div>

                                    <a class="uk-position-cover" href="/index.php/como-cuidamos-lo-mas-valioso.html"></a>
                    
    </figure>

</div>
    </div>

    
</div>
</p></div></div>
        </section>
        
        
        
                <div id="tm-middle" class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                        <div class="tm-main uk-width-medium-1-1">

                                <section id="tm-main-top" class="tm-main-top uk-grid uk-grid-match" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-width-1-1"><div class="uk-panel uk-text-center" >
	<p>
<div class="tm-slideset-avion " data-uk-slideset="{animation: 'slide-horizontal',delay: 0,default: 1,small: 2,large: 4}">

    
    <div class="uk-slidenav-position">

        <ul class="uk-slideset uk-grid uk-flex-center uk-grid-match uk-grid-width-1-1 uk-grid-width-small-1-2 uk-grid-width-large-1-4 uk-grid-collapse" data-uk-grid-match="{target:'.uk-panel'}">
        
            <li>

                <div class="uk-panel uk-panel-box uk-panel-box-hover uk-overlay-hover uk-text-left">

                                        <a class="uk-position-cover uk-position-z-index" href="http://200.58.115.7/guia_tel/buscar_telefono.php"></a>
                    
                    
                    
                                        <h3 class="uk-panel-title">

                                                    <a class="uk-link-reset" href="http://200.58.115.7/guia_tel/buscar_telefono.php">Guía teléfonia</a>
                        
                        
                    </h3>
                    
                    
                                        <div class="uk-margin">Versión digital completa de nuestro listado de abonados</div>
                    
                                        <div class="uk-text-muted"><i class="uk-icon-calendar-o"></i> <img src="/images/irverder.jpg" /></div>
                    
                    
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-panel-box uk-panel-box-hover uk-overlay-hover uk-text-left">

                                        <a class="uk-position-cover uk-position-z-index" href="http://webmail.vocampo.com.ar/"></a>
                    
                    
                    
                                        <h3 class="uk-panel-title">

                                                    <a class="uk-link-reset" href="http://webmail.vocampo.com.ar/">Webmail</a>
                        
                        
                    </h3>
                    
                    
                                        <div class="uk-margin">Accedé ahora a tu cuenta de email online de Cotelvo.</div>
                    
                                        <div class="uk-text-muted"><i class="uk-icon-calendar-o"></i> <img src="/images/irazul.jpg" /></div>
                    
                    
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-panel-box uk-panel-box-hover uk-overlay-hover uk-text-left">

                                        <a class="uk-position-cover uk-position-z-index" href="http://www.facebook.com/ocampense.digital"></a>
                    
                    
                    
                                        <h3 class="uk-panel-title">

                                                    <a class="uk-link-reset" href="http://www.facebook.com/ocampense.digital">OCAMPENSE</a>
                        
                        
                    </h3>
                    
                    
                                        <div class="uk-margin">Toda la actualidad de Villa Ocampo en un solo lugar.</div>
                    
                                        <div class="uk-text-muted"><i class="uk-icon-calendar-o"></i> <img src="/images/irlila.jpg" /></div>
                    
                    
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-panel-box uk-panel-box-hover uk-overlay-hover uk-text-left">

                                        <a class="uk-position-cover uk-position-z-index" href="http://www.facebook.com/comision.puertoocampo"></a>
                    
                    
                    
                                        <h3 class="uk-panel-title">

                                                    <a class="uk-link-reset" href="http://www.facebook.com/comision.puertoocampo">Puerto Ocampo</a>
                        
                        
                    </h3>
                    
                    
                                        <div class="uk-margin">Las últimas novedades sobre el proyecto.</div>
                    
                                        <div class="uk-text-muted"><i class="uk-icon-calendar-o"></i> <img src="/images/irrojo.jpg" /></div>
                    
                    
                    
                </div>

            </li>

                </ul>

                <a href="#" class="uk-slidenav  uk-slidenav-previous uk-hidden-touch" data-uk-slideset-item="previous"></a>
        <a href="#" class="uk-slidenav  uk-slidenav-next uk-hidden-touch" data-uk-slideset-item="next"></a>
        
    </div>

    
    
    
</div>
</p></div></div>
</section>
                
                                <main id="tm-content" class="tm-content">

                    
                    <div id="system-message-container">
</div>
<article class="uk-article tm-article" data-permalink="http://www.cotelvo.com.ar/index.php/97-nuevo-camión-0-km.html">


	
	<div class="tm-article-content uk-position-relative  tm-article-date-true">

				<div class="tm-article-date uk-text-center">
		    <span class="tm-article-date-day">25</span><span class="tm-article-date-month">Abr</span>		</div>
		


		<h1 class="uk-article-title">
					NUEVO CAMIÓN 0 KM			</h1>
	
	

		<p class="uk-article-meta">

		
	</p>
	

	
		<div>
		
<p class="m_-7177982156989690457MsoPlainText" style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 0.0001pt; font-size: 11pt; font-family: Calibri, sans-serif; text-align: center;"><img src="/images/image002.jpg" alt="image002" /></p>
<p class="m_-7177982156989690457MsoPlainText" style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 0.0001pt; font-size: 11pt; font-family: Calibri, sans-serif; text-align: justify;"><span style="font-family: Tahoma, sans-serif; font-size: 12pt;">COTELVO Servicios adquiri&oacute; un nuevo cami&oacute;n 0 Km. marca IVECO Vertis 130V19 para destinarlo a tareas generales en las diversas secciones de la cooperativa; lo que signific&oacute; una inversi&oacute;n de $936.000.</span></p>
 
<p class="m_-7177982156989690457MsoPlainText" style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 0.0001pt; font-size: 11pt; font-family: Calibri, sans-serif; text-align: justify;"><span style="font-family: Tahoma, sans-serif; font-size: 12pt;">Adem&aacute;s, ya se dispuso su carrozado con caja volcadora y otros accesorios; para lo cual se contrat&oacute; a una empresa cordobesa, que proveer&aacute; e instalar&aacute; el equipamiento.</span></p>
<p class="m_-7177982156989690457MsoPlainText" style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 0.0001pt; font-size: 11pt; font-family: Calibri, sans-serif; text-align: justify;"><span style="font-family: Tahoma, sans-serif; font-size: 12pt;">De esta manera, COTELVO incorpora un equipamiento de gran utilidad y m&uacute;ltiples prestaciones; acorde a las exigencias de mantenimiento y expansi&oacute;n de los principales servicios que la cooperativa brinda a la comunidad.</span></p>	</div>
	
	
	
	


	</div>




</article>

                </main>
                
                                <section id="tm-main-bottom" class="tm-main-bottom uk-grid uk-grid-match" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-width-1-1 uk-width-large-1-4"><div class="uk-panel uk-panel-box" >
	<p><a href="/index.php/info-útil/farmacias-de-turno.html"><img src="/images/banners/aadd-farmaciasdeturno.jpg" alt="aadd farmaciasdeturno" /></a><br /><a href="/index.php/info-útil/teléfonos-útiles.html"><img src="/images/banners/aadd-telutiles.jpg" alt="aadd telutiles" /></a><br /><a href="/index.php/info-útil/precipitaciones/56-precipitaciones.html"><img src="/images/banners/aadd-regdelluvias.jpg" alt="aadd regdelluvias" /></a><br /><img src="/images/banners/aadd-diariosregion.jpg" alt="aadd diariosregion" /></p></div></div>

<div class="uk-width-1-1 uk-width-large-1-4"><div class="uk-panel uk-panel-box" >
	<p><a href="/index.php/la-cooperativa/la-cooperativa.html"><img src="/images/banners/hisotira-banner-vertical.jpg" alt="hisotira banner vertical" /></a></p></div></div>

<div class="uk-width-1-1 uk-width-large-1-4"><div class="uk-panel uk-panel-box" ><div class="gkwMain" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<i class="meteocons-mostly_cloudy light size-128"></i>
						<p class="gkwTemp">21&deg;C</p>
		</div>
		<div class="gkwMainRight">
			<h2>Villa Ocampo</h2>			<p class="gkwCondition">Mostly Cloudy</p>
								</div>
	</div>
		
		<ul class="gkwNextDays">
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">25 Apr 2017</span>
				<p class="gkwDayTemp">
                	                		<i class="meteocons-mostly_cloudy light size-64"></i>
                						<span class="gkwDayDay">23&deg;C</span>
					<span class="gkwDayNight">18&deg;C</span>
				</p>
			</div>
		</li>
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">26 Apr 2017</span>
				<p class="gkwDayTemp">
                	                		<i class="meteocons-mostly_cloudy light size-64"></i>
                						<span class="gkwDayDay">18&deg;C</span>
					<span class="gkwDayNight">11&deg;C</span>
				</p>
			</div>
		</li>
        	</ul>
	</div></div></div>

<div class="uk-width-1-1 uk-width-large-1-4"><div class="uk-panel uk-panel-box" >
	<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FCotelvo-Servicios-1406093286285649%2F%3Ffref%3Dts&tabs=timeline&width=240&height=407&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=249787775124526" width="240" height="340" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div>
</section>
                
            </div>
            
                                    
        </div>
        
                <section id="tm-bottom-a" class="tm-bottom-a uk-grid uk-grid-match" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
            
<div class="uk-width-1-1"><div class="uk-panel uk-panel-box" >
	<p><a href="/index.php/servicios/mutual-cotelvo.html"><img src="/images/mutual.jpg" alt="mutual" /></a></p></div></div>
        </section>
        
                <section id="tm-bottom-b" class="tm-bottom-b uk-grid uk-grid-match" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
            
<div class="uk-width-1-1"><div class="uk-panel uk-panel-box tm-panel-box-alternative uk-padding-remove" >
	<div class="uk-panel-space uk-flex uk-flex-middle uk-flex-space-between"><img src="/images/logofoot.png" alt="Demo" width="134" height="40" />
<ul class="uk-subnav uk-margin-bottom-remove">
<li><a href="#" class="uk-icon-hover uk-icon-github uk-icon-small"></a></li>
<li><a href="#" class="uk-icon-hover uk-icon-twitter uk-icon-small"></a></li>
<li><a href="#" class="uk-icon-hover uk-icon-dribbble uk-icon-small"></a></li>
<li><a href="#" class="uk-icon-hover uk-icon-facebook uk-icon-small"></a></li>
</ul>
</div>
<hr class="uk-margin-top-remove" />
<div class="uk-panel-space">

<div id="wk-gridf3e" class="uk-grid-width-1-1 uk-grid-width-small-1-2 uk-grid-width-large-1-4 uk-grid uk-grid-match uk-text-left " data-uk-grid-match="{target:'> div > .uk-panel', row:true}" data-uk-grid-margin >


    <div>
        <div class="uk-panel">

            
            
            
            
                        <h3 class="uk-panel-title">

                                    La cooperativa                
                
            </h3>
            
            
            
                        <div class="uk-margin"><ul class="uk-nav uk-nav-side">
    <li>
        <a href="/index.php/la-cooperativa/la-cooperativa.html">Historia</a>
    </li>
    <li>
        <a href="/index.php/la-cooperativa/quienes-somos.html">Quienes somos</a>
    </li>
    <li>
        <a href="/index.php/la-cooperativa/estatuto-y-reglamentos.html">Estatuto y reglamentos</a>
    </li>
    <li>
        <a href="/index.php/la-cooperativa/noticias2.html">Noticias</a>
    </li>
</ul>




</div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel">

            
            
            
            
                        <h3 class="uk-panel-title">

                                    Servicios                
                
            </h3>
            
            
            
                        <div class="uk-margin"><ul class="uk-nav uk-nav-side">
    <li>
        <a href="/index.php/servicios/internet.html">Internet</a>
    </li>
    <li>
        <a href="/index.php/servicios/telefon%C3%ADa.html">Telefonía</a>
    </li>
    <li>
        <a href="/index.php/servicios/agua-potable.html">Agua potable</a>
    </li>
    <li>
        <a href="/index.php/servicios/mutual-cotelvo.html">Mutual Cotelvo</a>
    </li>
</ul></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel">

            
            
            
            
                        <h3 class="uk-panel-title">

                                    Info Útil                
                
            </h3>
            
            
            
                        <div class="uk-margin"><ul class="uk-nav uk-nav-side">
    <li>
        <a href="/index.php/info-%C3%BAtil/precipitaciones.html">Precipitaciones</a>
    </li>
    <li>
        <a href="/index.php/info-%C3%BAtil/farmacias-de-turno.html">Farmacias de turno</a>
    </li>
    <li>
        <a href="/index.php/info-%C3%BAtil/tel%C3%A9fonos-%C3%BAtiles.html">Teléfonos útiles</a>
    </li>
    <li>
        <a href="/index.php/info-%C3%BAtil/diarios-de-la-regi%C3%B3n.html">Diarios de la región</a>
    </li>
</ul>



</div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel">

            
            
            
            
                        <h3 class="uk-panel-title">

                                    Newsletter                
                
            </h3>
            
            
            
                        <div class="uk-margin"><form method="post"  id="userForm" action="http://www.cotelvo.com.ar/index.php/97-nuevo-cami%C3%B3n-0-km.html"><div id="rsform_error_5" style="display: none;"><p class="formRed">Por favor complete los campos resaltados</p></div>
<!-- Do not remove this ID, it is used to identify the page so that the pagination script can work correctly -->
<fieldset class="uk-form uk-form-horizontal formContainer" id="rsform_5_page_0">
	<div class="uk-form-row rsform-block rsform-block-nombreyapellido">
		Nombre y Apellido<br>

			<input type="text" value="" size="30" name="form[NombreyApellido]" id="NombreyApellido" class="rsform-input-box" /> <span class="formValidation"><span id="component39" class="formNoError">Campo inválido</span></span>				

	</div>
	<div class="uk-form-row rsform-block rsform-block-email">
	Email<br>
		
			<input type="text" value="" size="30" name="form[email]" id="email" class="rsform-input-box" /> <span class="formValidation"><span id="component42" class="formNoError">Campo inválido</span></span>				

	</div>
	<div class="uk-form-row rsform-block rsform-block-enviar">
	
			<button type="submit" name="form[enviar]" id="enviar" class="rsform-submit-button  uk-button uk-button-primary" >Enviar</button> <span class="formValidation"></span>				
		</div>
	</div>
</fieldset>
<input type="hidden" name="form[formId]" value="5"/></form><script type="text/javascript">RSFormPro.Ajax.URL = "\/index.php\/component\/rsform\/?task=ajaxValidate";</script><script type="text/javascript">rsfp_addEvent(window, 'load', function(){var form = rsfp_getForm(5); form.onsubmit = function(){ return ajaxValidation(form, undefined, ' uk-form-danger');}});</script>
<script type="text/javascript">
ajaxExtraValidationScript[5] = function(task, formId, data){ 
var formComponents = {};
formComponents[39]='NombreyApellido';formComponents[42]='email';
ajaxDisplayValidationErrors(formComponents, task, formId, data);
};
</script>
</div>
            
            
            
            
        </div>
    </div>


</div>

<script>
(function($){

    // get the images of the gallery and replace it by a canvas of the same size to fix the problem with overlapping images on load.
    $('img[width][height]:not(.uk-overlay-panel)', $('#wk-gridf3e')).each(function() {

        var $img = $(this);

        if (this.width == 'auto' || this.height == 'auto' || !$img.is(':visible')) {
            return;
        }

        var $canvas = $('<canvas class="uk-responsive-width"></canvas>').attr({width:$img.attr('width'), height:$img.attr('height')}),
            img = new Image,
            release = function() {
                $canvas.remove();
                $img.css('display', '');
                release = function(){};
            };

        $img.css('display', 'none').after($canvas);

        $(img).on('load', function(){ release(); });
        setTimeout(function(){ release(); }, 1000);

        img.src = this.src;

    });

})(jQuery);
</script>
</div></div></div>
        </section>
        
        
        
                <footer id="tm-footer" class="tm-footer">
            <div class="uk-panel uk-panel-space uk-text-center">
                                <a class="tm-totop-scroller uk-link-reset" data-uk-smooth-scroll href="#"></a>
                
                <div class="uk-panel" >
	<p>Copyright &copy; 2016 Cotelvo Servicios. Dise&ntilde;o y desarrollo <a href="http://www.bboxc.com.ar" target="_blank">BlackBox</a>&nbsp;</p></div>
            </div>
        </footer>
        <div style="position: absolute; top: 0px; left: -3469px;">Browse top selling WordPress Themes & Templates on ThemeForest. This list updates every week with the top selling and best WordPress Themes <a target="_blank" href="http://bigtheme.net/wordpress/themeforest">www.bigtheme.net/wordpress/themeforest</a></div>

    </div>

    
        <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar"><div class="uk-panel" >
<form id="search-137" class="uk-search" action="/index.php" method="post" role="search" >
	<input class="uk-search-field" type="search" name="searchword" placeholder="buscar...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="101">
</form></div>
<ul class="uk-nav uk-nav-offcanvas"><li class="uk-active"><a href="/index.php">Inicio</a></li><li class="uk-parent"><a href="#">La cooperativa</a>
<ul class="uk-nav-sub"><li><a href="/index.php/la-cooperativa/la-cooperativa.html">Historia</a></li><li><a href="/index.php/la-cooperativa/quienes-somos.html">Quienes somos</a></li><li><a href="/index.php/la-cooperativa/estatuto-y-reglamentos.html">Estatuto y reglamentos</a></li><li><a href="/index.php/la-cooperativa/noticias3.html">Noticias</a></li></ul></li><li class="uk-parent"><a href="#">Servicios</a>
<ul class="uk-nav-sub"><li><a href="/index.php/servicios/agua-potable.html">Agua potable</a></li><li><a href="/index.php/servicios/internet.html">Internet</a></li><li><a href="/index.php/servicios/telefonía.html">Telefonía</a></li><li><a href="/index.php/servicios/mutual-cotelvo.html">Mutual Cotelvo</a></li><li><a href="/index.php/servicios/alarmas.html">Alarmas</a></li><li><a href="/index.php/servicios/farmas.html">Farmas</a></li><li><a href="/index.php/servicios/banco-ortopedico.html">Banco ortopedico</a></li><li><a href="/index.php/servicios/cloacas.html">Cloacas</a></li><li><a href="/index.php/servicios/sepelio.html">Sepelio</a></li><li><a href="/index.php/servicios/television-abierta.html">Television abierta</a></li></ul></li><li class="uk-parent"><a href="#">Info Útil</a>
<ul class="uk-nav-sub"><li><a href="/index.php/info-útil/precipitaciones.html">Precipitaciones</a></li><li><a href="/index.php/info-útil/farmacias-de-turno.html">Farmacias de turno</a></li><li><a href="/index.php/info-útil/teléfonos-útiles.html">Teléfonos útiles</a></li><li><a href="/index.php/info-útil/diarios-de-la-región.html">Diarios de la región</a></li></ul></li><li><a href="/index.php/contacto.html">Contacto</a></li></ul></div>
    </div>
    
</body>
</html>